A 140 špatné studené starty

Odpovědět

Autor tématu
medvidkar
hvězdička
Příspěvky: 93
Registrován: sob 20.06.2009, 17:30
Auto: Mercedes-Benz W 211 220 CDI, W168 1,6
Bydliště: Chodov u Karlových Varů
Věk: 54

A 140 špatné studené starty

Příspěvek od medvidkar »

Zdravím vás,mám dotaz ohledně Áčka 140,při teplotě pod nulou špatně startuje a motor
nechce naskočit. Při teplotách nad nulou neni žádnej problém. Může to být svíčkama ?

PřemekD
kometa
Příspěvky: 2225
Registrován: stř 06.08.2008, 12:43
Auto: Několikero
Bydliště: Jihlava, Šafaříkova 28, T. 608284817
Věk: 71

Re: A 140 špatné studené starty

Příspěvek od PřemekD »

Je třeba vyměnit svíčky, popř kabely, vzd.filtr, to je základ. Zvláště když nevíš, kdy to kdo měnil.
Teplotní čidlo, popř kompresní tlaky. Taky. A diagnósa :stern:

PřemekD
kometa
Příspěvky: 2225
Registrován: stř 06.08.2008, 12:43
Auto: Několikero
Bydliště: Jihlava, Šafaříkova 28, T. 608284817
Věk: 71

Re: A 140 špatné studené starty

Příspěvek od PřemekD »

Éther ti poradil kdo?...myslíš, že to řehtání ořechů prodlouží život toho motoru?
I taková V3S nebo Š706, a to byl proti tomuhle MOTOR, se měla starovat na bombičky jen v nejnutnějších případech.
U tebe takové ojničniční KUKU není nic, co by mě překvapilo.
Nejde tam benzín, no.

PřemekD
kometa
Příspěvky: 2225
Registrován: stř 06.08.2008, 12:43
Auto: Několikero
Bydliště: Jihlava, Šafaříkova 28, T. 608284817
Věk: 71

Re: A 140 špatné studené starty

Příspěvek od PřemekD »

... to bude zřejmě nejrychlejší a nejlevnější -oprava-. :hop:
Odpovědět